Acme-Web20-Validator

Prerequisites

Acme-Web20-Validator declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::Accessor0.01Class-Accessor-0.34117.14
Class::Data::Inheritable0.01Class-Data-Inheritable-0.08122.86
Feed::Find0.01Feed-Find-0.07131.43
LWP::UserAgent0.01libwww-perl-6.08125.71
Module::Pluggable0.01Module-Pluggable-5.1117.14
Text::ASCIITable0.01Text-ASCIITable-0.20117.14