Acme-phillup

Errors

Acme-phillup-0.03 has the following 1 errors.

CategoryError
manifest_matches_dist["MANIFEST (15) does not match dist (14):","Missing in MANIFEST: ","Missing in Dist: Acme-phillup-0.02_02.tar.gz"]