Album

Prerequisites

Album declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Image::Magick6PerlMagick-6.89-1105.71
Getopt::Long2.1Getopt-Long-2.48125.71
Image::Info1.16Image-Info-1.38122.86
File::Spec0PathTools-3.62125.71