Algorithm-TicketClusterer

Prerequisites

Algorithm-TicketClusterer declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Spreadsheet::ParseExcel0.59Spreadsheet-ParseExcel-0.65134.38
Spreadsheet::XLSX0.13Spreadsheet-XLSX-0.13-withoutworldwriteables112.50
WordNet::QueryData1.49WordNet-QueryData-1.49121.88

Algorithm-TicketClusterer declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.96134.38

Algorithm-TicketClusterer declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.96134.375