Alien-NSS

Prerequisites

Alien-NSS declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Alien::Base0Alien-Base-0.004133.33
File::ShareDir1.00File-ShareDir-1.102130.30
perlv5.8.1perl0.00

Alien-NSS declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Alien::Base0.001Alien-Base-0.004133.333333333333
Module::Build0.38Module-Build-0.4206130.30303030303