Alien-OpenSSL

Prerequisites

Alien-OpenSSL declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Alien::Base0Alien-Base-0.004134.38
File::ShareDir1.00File-ShareDir-1.102131.25
perlv5.8.1perl0.00

Alien-OpenSSL declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Alien::Base0.001Alien-Base-0.004134.375
Module::Build0.38Module-Build-0.4205131.25