Alien-libtermkey

Errors

Alien-libtermkey-0.13 has the following 2 errors.

CategoryError
use_strictAlien::libtermkey
use_warningsAlien::libtermkey