Alien-libtermkey

Prerequisites

Alien-libtermkey declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
File::Basename0perl0.00
File::Path2.07File-Path-2.09130.30
File::Spec0PathTools-3.47124.24

Alien-libtermkey declares the following 4 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
File::Basename0perl
File::Path2.07File-Path-2.09130.30303030303
File::Spec0PathTools-3.47124.242424242424
Module::Build0Module-Build-0.4206130.30303030303