Alien-wxWidgets

Prerequisites

Alien-wxWidgets declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Module::Pluggable2.6Module-Pluggable-5.1117.14
perl5.006perl0.00

Alien-wxWidgets declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::CBuilder0.24ExtUtils-CBuilder-0.280216125.71
File::Spec1.50PathTools-3.47122.86
Module::Build0.28Module-Build-0.4208134.29

Alien-wxWidgets declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.28Module-Build-0.4208134.285714285714