Errors

build_prereq_matches_use
  • Pod::Coverage::TrustPod
  • Test::Pod
  • Test::Pod::Coverage
consistent_version
0.09,0.44
no_unauthorized_packages
  • Log::Any::App
use_strict
Alt::Log::Any::App::FWR
use_warnings
Alt::Log::Any::App::FWR