Amon2-Plugin-LogDispatch

Prerequisites

Amon2-Plugin-LogDispatch declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Amon22.33Amon2-6.11131.43
Log::Dispatch0Log-Dispatch-2.44131.43
perl5.8.1perl0.00

Amon2-Plugin-LogDispatch declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-7.04131.43
Test::More0.96Test-Simple-1.001011122.86

Amon2-Plugin-LogDispatch declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-7.04131.428571428571