Anansi-Singleton

Prerequisites

Anansi-Singleton declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Anansi::Class0.01Anansi-Class-0.09111.43
Anansi::ObjectManager0.01Anansi-ObjectManager-0.08111.43