AnyEvent-FCGI

Prerequisites

AnyEvent-FCGI declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
AnyEvent5.2AnyEvent-7.07112.50
Scalar::Util1.21Scalar-List-Utils-1.38128.13
Test::More0Test-Simple-1.001003131.25