AnyEvent-GPSD

Prerequisites

AnyEvent-GPSD declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
AnyEvent4.16AnyEvent-7.11114.29
Geo::Forward0Geo-Forward-0.14125.71