AnyEvent-Impl-NSRunLoop

Prerequisites

AnyEvent-Impl-NSRunLoop declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
AnyEvent5.29AnyEvent-7.07114.29
Cocoa::EventLoop0Cocoa-EventLoop-0.04128.57

AnyEvent-Impl-NSRunLoop declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-7.00131.43
Test::More0.88Test-Simple-1.001008128.57

AnyEvent-Impl-NSRunLoop declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-7.00131.428571428571