AnyEvent-Pg

Prerequisites

AnyEvent-Pg declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
AnyEvent5.34AnyEvent-7.08114.29
Pg::PQ0.04Pg-PQ-0.14125.71

AnyEvent-Pg declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.04131.43

AnyEvent-Pg declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.04131.428571428571