AnyEvent-Pg

Prerequisites

AnyEvent-Pg declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
AnyEvent5.34AnyEvent-7.07114.29
Method::WeakCallback0.01Method-WeakCallback-0.04125.71
Pg::PQ0.06Pg-PQ-0.13125.71

AnyEvent-Pg declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.00131.43

AnyEvent-Pg declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.00131.428571428571