AnyEvent-SCGI

Prerequisites

AnyEvent-SCGI declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
AnyEvent5.2AnyEvent-7.09114.29

AnyEvent-SCGI declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-7.04131.43
Test::More0Test-Simple-1.001014122.86

AnyEvent-SCGI declares the following 3 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Coro5.17Coro-6.46122.857142857143
EV0EV-4.20117.142857142857
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-7.04131.428571428571