AnyEvent-STOMP-Client

Errors

AnyEvent-STOMP-Client-0.25a has the following 1 errors.

CategoryError
no_invalid_versions{"lib/AnyEvent/STOMP/Client.pm":{"AnyEvent::STOMP::Client":"0.25a"}}