Apache-AuthCookie

Errors

Apache-AuthCookie-3.12 has the following 2 errors.

CategoryError
consistent_version222.,3.12
use_warningsApache::AuthCookie::Util, Apache2::AuthCookie, Apache::AuthCookie