Analyzing.

Scheduled analysis is going on. Some of the information may be inconsistent. Sorry for the inconvenience.

Apache-AuthCookie

Prerequisites

Apache-AuthCookie declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Apache::Test1.22Apache-Test-1.38108.57
CGI3.12CGI-4.13122.86
Test::More0Test-Simple-1.001011122.86
mod_perl21.9922mod_perl-2.0.8105.71