Apache-AuthDigest

Errors

Apache-AuthDigest-0.022 has the following 6 errors.

CategoryError
consistent_version0.01,0.021,0.022,0.89
missing_build_prereqsApache-Test
missing_prereqsDBI
no_pod_errorsApache-AuthDigest-0.022/contrib/AuthDigestDBI.pm -- Around line 890: '=item' outside of any '=over'Around line 904: You forgot a '=back' before '=head1'
proper_libsAuthzDigest.pm, AuthDigest.pm, Multi/Multi.pm, Session/Session.pm, contrib/AuthDigestDBI.pm, Full/Full.pm, API/API.pm
use_warningsApache::AuthDigest::API::Full, Apache::AuthDigestDBI, Apache::AuthDigest::API, Apache::AuthDigest::API::Session, Apache::AuthDigest, Apache::AuthzDigest, Apache::AuthDigest::API::Multi