Apache-AuthDigest

Prerequisites

Apache-AuthDigest declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Digest::MD52.13Digest-MD5-2.53133.33
HTTP::Headers::Util1.09HTTP-Message-6.06130.30
mod_perl1.26mod_perl-2.0.8106.06