Apache-AuthKrb5Afs

Errors

Apache-AuthKrb5Afs-1.02 has the following 3 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
missing_prereqsAuth-Krb5Afs,mod_perl
use_warningsApache::AuthKrb5Afs