Apache-AuthNetLDAP

Errors

Apache-AuthNetLDAP-0.29 has the following 2 errors.

CategoryError
missing_prereqsmod_perl,perl-ldap
use_warningsApache::AuthNetLDAP