Apache-AuthPerLDAP

Errors

Apache-AuthPerLDAP-2.01 has the following 4 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
missing_prereqsmod_perl,perldap
no_unauthorized_packagesApache::AuthPerLDAP
use_warningsApache::AuthPerLDAP