Apache-AuthenMSAD

Errors

Apache-AuthenMSAD-0.02 has the following 4 errors.

CategoryError
manifest_matches_dist["MANIFEST (11) does not match dist (10):","Missing in MANIFEST: .cvsignore","Missing in Dist: META.yml, t/pod-coverage.t"]
metayml_is_parsableMETA.yml was not found
missing_prereqsApache-Access-Headers,libapreq,mod_perl,perl-ldap
use_warningsApache::AuthenMSAD