Apache-AuthenMSAD

Prerequisites

Apache-AuthenMSAD declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
version0version-0.9912128.57
Test::More0Test-Simple-1.001014122.86