Apache-AuthenSmb

Errors

Apache-AuthenSmb-0.71 has the following 3 errors.

CategoryError
meta_yml_is_parsableMETA.yml was not found
missing_prereqsAuthen-Smb,mod_perl
use_warningsApache::AuthenSmb