Apache-AuthenSmb

Errors

Apache-AuthenSmb-0.72 has the following 2 errors.

CategoryError
missing_prereqsApache-Htgroup,Authen-Smb,mod_perl
use_warningsApache::AuthenSmb