Apache-AuthzNetLDAP

Errors

Apache-AuthzNetLDAP-0.07 has the following 2 errors.

CategoryError
missing_prereqsURI,mod_perl,perl-ldap
use_warningsApache::AuthzNetLDAP