Apache-AutoLogin

Errors

Apache-AutoLogin-0.1 has the following 2 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
missing_prereqsCrypt-Rijndael,libapreq,mod_perl