Apache-AxKit-Language-SpellCheck

Prerequisites

Apache-AxKit-Language-SpellCheck declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
AxKit1.6AxKit-1.7100.00
Text::Aspell0.04Text-Aspell-0.09125.00