Apache-BalancerManager

Prerequisites

Apache-BalancerManager declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
LWP::UserAgent6.04libwww-perl-6.08125.71
List::Util0Scalar-List-Utils-1.41125.71
Moo1.000007Moo-1.006001134.29
URI1.60URI-1.65131.43
Web::Scraper0.37Web-Scraper-0.38128.57

Apache-BalancerManager declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::LWP::UserAgent0.014Test-LWP-UserAgent-0.026134.29
Test::More0.98Test-Simple-1.001009128.57

Apache-BalancerManager declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-7.04131.428571428571