Apache-BruteWatch

Errors

Apache-BruteWatch-1.13 has the following 2 errors.

CategoryError
missing_prereqsDBI,Mail-Sendmail,mod_perl
use_warningsApache::BruteWatch