Apache-CGI-Builder

Prerequisites

Apache-CGI-Builder declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Builder1.2CGI-Builder-1.36114.29
Class::props1.62OOTools-2.3128.57
Object::props1.62OOTools-2.3128.57
mod_perl0mod_perl-2.0.8105.71