Apache-DebugLog

Prerequisites

Apache-DebugLog declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Apache::LogF0.01Apache-LogF-0.01128.13
Apache::Test1Apache-Test-1.38109.38
Test::More0Test-Simple-1.001003131.25
mod_perl1.2401mod_perl-2.0.8106.25
mod_perl21.999022mod_perl-2.0.8106.25