Apache-Dispatch

Errors

Apache-Dispatch-0.12 has the following 2 errors.

CategoryError
missing_build_prereqsApache-Test
no_invalid_versions{"lib/Apache/Dispatch.pm":{"Apache::Dispatch":"our $VERSION = $Apache::Dispatch::Util::VERSION;"},"lib/Apache2/Dispatch.pm":{"Apache2::Dispatch":"our $VERSION = $Apache::Dispatch::Util::VERSION;"}}