Apache-DumpHeaders

Errors

Apache-DumpHeaders-0.94 has the following 4 errors.

CategoryError
consistent_version0.11,0.94
missing_prereqslibwww-perl,mod_perl
proper_libsProxyPassThru.pm, DumpHeaders.pm
use_warningsApache::ProxyPassThru, Apache::DumpHeaders