Errors

all_prereq_is_indexed
runtime_requires Apache2 (0) is not indexed
prereq_matches_use
  • APR::Brigade
  • APR::Bucket
  • APR::Const
  • Apache::Filter