Apache-GeoIP

Errors

Apache-GeoIP-1.215 has the following 4 errors.

CategoryError
consistent_version0.40,1.21,1.215
missing_build_prereqsApache-Test
proper_libsApache/Geo/IP/Record.pm, Apache/Geo/IP.pm, Apache/Geo/Mirror.pm, Apache/GeoIP.pm, Apache/t/My/ip.pm, Apache/t/My/mirror.pm, Apache/t/My/name.pm, Apache2/Apache/Geo/IP/Record.pm, Apache2/Apache/Geo/IP.pm, Apache2/Apache/Geo/Mirror.pm, Apache2/Apache/GeoIP.pm, Apache2/Apache/t/My/ip.pm, Apache2/Apache/t/My/mirror.pm, Apache2/Apache/t/My/name.pm
use_warningsApache::Geo::IP::Record, Apache::Geo::IP::Record