Apache-Htpasswd

Errors

Apache-Htpasswd-1.9 has the following 1 errors.

CategoryError
meta_yml_conforms_to_known_specMissing mandatory field, 'abstract' (abstract) [Validation: 1.4];value is an undefined string (abstract) [Validation: 1.4]