Apache-JumpByReferer

Errors

Apache-JumpByReferer-0.01 has the following 2 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
use_warningsApache::JumpByReferer