Apache-JumpByReferer

Prerequisites

Apache-JumpByReferer declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Apache::Constants0mod_perl-2.0.8105.71
Apache::Log0mod_perl-2.0.8105.71
Text::ParseWords0Text-ParseWords-3.29120.00
mod_perl0mod_perl-2.0.8105.71