Apache-LangURI

Prerequisites

Apache-LangURI declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Locale::Country2.060.00
Locale::Language2.020.00
mod_perl1.24_01mod_perl-2.0.9105.71