Apache-Lint

Prerequisites

Apache-Lint declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
HTML::Lint0HTML-Lint-2.20131.43
Test::More0Test-Simple-1.001008128.57