Apache-LoggedAuthDBI

Prerequisites

Apache-LoggedAuthDBI declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Apache::AuthDBI0.93Apache-DBI-1.12125.71
DBI1DBI-1.632122.86