Apache-LoggedAuthDBI

Errors

Apache-LoggedAuthDBI-0.12 has the following 6 errors.

CategoryError
consistent_version0.12,0.98,1.48,2.10,2.33
missing_prereqsmod_perl
no_pod_errorsApache-LoggedAuthDBI-0.12/AuthDBI.pm -- Around line 1088: '=item' outside of any '=over'Around line 1221: You forgot a '=back' before '=head1'Around line 1320: '=item' outside of any '=over'Around line 1333: You forgot a '=back' before '=head1'
no_unauthorized_packagesApache::AuthDBI,Digest::MD5,Digest::SHA1,DBI
proper_libsAuthDBI.pm, DBI.pm, LoggedAuthDBI.pm, MD5.pm, SHA1.pm
use_warningsDigest::SHA1, DBI, Apache::LoggedAuthDBI, Apache::AuthDBI, Digest::MD5