Apache-LoggedAuthDBI

Prerequisites

Apache-LoggedAuthDBI declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Apache::AuthDBI0.93Apache-DBI-1.12125.71
DBI1DBI-1.632122.86
Digest::MD52.2Digest-MD5-2.53131.43
Digest::SHA12.01Digest-SHA1-2.13131.43