Apache-Mojo

Prerequisites

Apache-Mojo declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Apache0mod_perl-2.0.8105.71
Mojo0Mojolicious-5.52128.57